YamahaSr250Club

Yamaha SR 250 Club. Foro dedicado a la mecánica, reparación, mantenimiento, rodaje y cuidados de la SR 250.
Volver a la portada del Foro
Volver a la portada de la Web
Fecha actual 24 Ago 2019, 19:30

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
 Asunto: Averia en el arranque
NotaPublicado: 03 Jun 2018, 10:32 
Desconectado

Registrado: 03 Jun 2018, 10:06
Mensajes: 1
Buenas, es la primera vez que escribo en este foro, tengo una Yamaha SR250 Special comprada en abril del 2000 nueva a estrenar, actualmente solo tiene 20598 km recorridos, siempre me habia ido de maravilla, hasta que ha estado parada en garaje desde 2014 o sea unos cuatro años.

Ahora me ha dado por sacarla otra vez, y el primer problema fue ponerle la bateria nueva, 30€ y pico euros y problema resuelto.

Segundo problema fue que el liquido de frenos (a lo mejor habia poco cuando se quedo parada en 2014) se habia secado, bueno puse liquido nuevo y nada no hubo forma, llame para comprar una bomba de freno nueva y me pidieron 285€, finalmente la encontre en internet por 7,01€ que es lo que he pagado, estoy a la espera de recibirla.

El siguiente problema y mas importante es la puesta en marcha, nunca habia tenido el mas minimo problema, pero no hubo forma de arrancarla, es mas tanto en las posiciones PRI, ON y RES tiraba gasolina a chorro por un tubito sobrante que hay debajo del filtro de aire.

Asi que desmonte el grifo y la membrana estaba toda seca, membrana nueva (otros 40€ que me parecen un atraco pero por aqui el servicio oficial es en el unico sitio en donde en se puede comprar) y con el cambio de la membrana o presilla en el grifo tema de perdida de gasolina solucionado.

Ya tenemos bateria nueva, grifo arreglado y a la espera de la bomba de liquido de frenos.

Seguia sin arrancar, asi que desmonte el carburador y lo deje todo bien limpio y pulido, lo monte ayer tarde, y ahora resulta que arranca y a los 5/6 segundos se para y ya no hay forma de volver a arrancarla hasta dentro de 3/4 horas que hace los mismo arranca y a los 5/6 segundos se para, un bucle.

A ver si alguien me puede dar una mano, porque me da panico llevarla al taller, puede costarme mas la tonteria que pueda tener que una moto nueva, que de paso no estoy en condiciones de comprarmela.

gracias de antemano.
saludos,


Arriba
 Perfil Email  
 
 Asunto: Re: Averia en el arranque
NotaPublicado: 24 Jun 2018, 00:33 
Desconectado

Registrado: 30 Abr 2017, 10:58
Mensajes: 5
Hola amigo. Mi SR no ha visto un taller por dentro, a mí también me dan pánico :D

No sé si te sé dar solución pero te doy ideas: Para el arranque a parte de tener el carburador limpio yo miraría, en este orden:
-Estado de la bujía, limpiarla, lijarla, calibrarla o sustituirla que vale 3€.
-Carburación (Tornillo de riqueza y ralentí bien ajustados).
-Reglaje de válvulas. Que no estén pisadas y el juego libre sea el correcto.

En cuanto a la bomba de líquido de freno (La maneta) yo también cambié la mía porque el líquido no entraba en el circuito y pensé que mi maneta no bombeaba bien. No obstante con la que le pillé en un desguace tampoco mejoré mucho, entró algo pero no frena tan fuerte como debería. Me sumo a tu duda porque debe de haber algo que no estemos haciendo bien.

Un saludo a la comunidad y ve contándonos!


Arriba
 Perfil Email  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO