YamahaSr250Club

Yamaha SR 250 Club. Foro dedicado a la mecánica, reparación, mantenimiento, rodaje y cuidados de la SR 250.
Volver a la portada del Foro
Volver a la portada de la Web
Fecha actual 11 Dic 2019, 18:15

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
 Asunto: Puesta en marcha/pérdida de aceite
NotaPublicado: 29 Oct 2008, 13:42 
Desconectado

Registrado: 29 Oct 2008, 13:36
Mensajes: 1
Buenos días

soy un usuario nuevo, me acabo de dar de alta hoy mismo.

Quería saber si alguien sabe si existen palancas que se puedan acoplar a la Yamaha Sr 250, para ponerla en marcha. Resulta que la tengo medio hibernando y la arranco una vez cada x meses y la batería no es un buen medio, pues se descarga y es un rollo. He preguntado en la casa y dicen no existe. Tampoco en los desguaces me pueden ayudar.

Por otra parte, la moto, en marcha directa y a 90-100 km/h me va perdiendo aceite que salpica a la altura de la estribera izquierda, manchándome el zapato. Alguien me sabe decir a qué se puede deber? probablemente sea de algún retén que se ha pasado y hay que cambiar.

Saludos y felicidades por el foro, es muy interesante.


Evaristo.


Arriba
 Perfil Email  
 
 Asunto: Re: Puesta en marcha/pérdida de aceite
NotaPublicado: 29 Oct 2008, 16:23 
Desconectado

Registrado: 02 Jun 2008, 14:58
Mensajes: 74
Ubicación: Donostia
Bien venido al foro.

en este post tienes la respuesta a lo del pedal de arranque.

reparacion-averias/atencion-enciendo-sin-bateria-t614.html

En cuanto a la fuga de aceite no tengo ni idea.

_________________
Imagen


Arriba
 Perfil Email  
 
 Asunto: Re: Puesta en marcha/pérdida de aceite
NotaPublicado: 29 Abr 2009, 14:09 
Desconectado
Avatar de Usuario

Registrado: 30 Ene 2009, 23:10
Mensajes: 37
Ubicación: Calella, Barcelona
Bienvenido risto.
Del tema del aceite, tendrías que descubrir (normalmente deja rastro), por dónde sale, si por la tapa motor o por la palanca de cambio, si es por la tapa, casi seguro que es la junta, si es por la palanca de cambio ya se tendría que ver la causa con más detenimiento.

_________________
Salut i força...

Imagen Imagen


Arriba
 Perfil Email  
 
 Asunto: Re: Puesta en marcha/pérdida de aceite
NotaPublicado: 29 Abr 2009, 14:15 
Desconectado

Registrado: 12 Sep 2006, 01:58
Mensajes: 240
Ubicación: portugalete
hola risto. en los dos ejes tienes retenes.
suelta la palanca del cambio y quita la tapa del motor, limpia bien toda la mierda y veras por cual de losdos ejes te pierde.
tranquilo que no son repuestos caros.

bienvenido y saludos


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO